Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  • One of the following platforms:
    • Linux kernel 2.4 or 2.6 or higher with glibc 2.4 12 or higher and higher and an x86-compatible processor.
    • Linux kernel 2.6 or higher with glibc 2.4 12 or higher and an x86_64-compatible processor.
  • 4 GB RAM (8 GB is recommended).
  • A supported compiler or cross-compiler.

...