...
You can open this perspective in any of the following ways:
- Choose Go to Window > Perspective > Open Perspective > Parasoft Scanning.
- Click the Open Perspective button in the shortcut bar, then choose Parasoft Scanning in the Open Perspective dialog that opens.
- (After the perspective has been opened once) Click the Parasoft Scanning button in the shortcut bar (on the top right of the workbench).
This perspective is similar to the SOAtest perspective, but has two additional features:
- The Quick Test tool bar toolbar button for testing a single URL or file. This button can be added to any perspective by choosing going to Window > Customize Perspective > Commands and clicking the check box next to SOAtest Scanning.
- The Scanned Resources view. The view can be added to any perspective by choosing going to Window> Show View > Parasoft > Scanned Resources Listing.
...